免費論壇 繁體 | 簡體
Sclub交友聊天~加入聊天室當版主
分享
返回列表 發帖

[引擎系統] 冷車發動後馬上熄火

中午準備出門時1 X% h6 Q0 s: K1 m4 ^6 s
車子發動後3~5秒左右就馬上熄火1 [5 A* j: v* `3 H+ D
$ g# v5 i& T* I1 n  ?6 _
隨後重複發動了數次均是如此
8 W( ]6 j7 S6 X: ]+ d轉速明顯拉不起來- `3 S- D9 f0 @1 {
( b3 n+ S$ t4 a) X1 f( o/ w/ X
最後只好一發動後# _, o4 E7 N9 y/ `1 G  D0 W3 ~
馬上含著油門讓車子轉速拉高到不會掉轉速熄火
+ l2 _& S5 B. Q1 e6 F/ }8 Q( b' v* l8 ?
然後做了一個危險的舉動
& E/ m* n1 P. B$ b就是直接快速將檔位從P檔排至D檔將車開出來
# m! b' D# O" I* W- k+ V(不然根本沒機會排檔就掉轉速熄火了)
2 S5 I3 g' ^( `' a8 F- S1 y2 w3 q5 i. ~) p
車子開動後
& E- ?6 _. V2 t9 P; X( |慢速行駛約1KM左右* l/ K; a% I. `" S* R* Z7 a4 ]
差不多達到熱車後的工作溫度就正常了
8 |! L$ C9 E4 R) d' |  R接下來停等紅燈時的狀況就如前一篇說的那樣' R: u, [) y$ p* }) Q8 T
一樣怠速偏低
3 R1 {' i* s: P. `9 M; `, H+ m2 V但還不至於低到熄火
4 L7 G& Z* e8 F. ?* o8 B+ |1 W) ^+ m
以前半段的狀況來說....
3 u- _# t( {% ~! w' ^* A會不會跟汽油幫浦有關?/ r/ |$ Z6 g1 ?3 S2 ^: c$ i6 h
還是其他電系的問題??
: y, n. y* S. y4 [4 f如...火興塞...矽導線....之類的!!' N1 G  O9 E5 ]1 ]+ f& Y4 A

* v, ]1 K# J: q: J# S還是就單純怠速馬達的問題???
您所在的用戶組為遊客.
如查看全部內容, 請先登錄或者加入會員.
人要有三心「愛心、細心、耐心」
朋友要多三心「真心、談心、良心」

1# 發條兔子♂ ( v* T3 M- u" X, i

$ r% F! s, Q; x
  L! n5 g8 ~! F8 z靠憋~~~有神了~~~我今天下班要回家~~第一次發動竟然發不起來~~再啟動第二次~~轉了好久才發動~~) Y/ w! u8 M" K3 L% r; w+ n: `3 t
這~~~到底是什麼問題阿???
您所在的用戶組為遊客.
如查看全部內容, 請先登錄或者加入會員.

TOP

1# 發條兔子♂ 3 {, ^' T% p! i. N  s

, @" L/ R3 ?, s) C5 `, O1 i0 n- S) x
靠憋~~~有神了~~~我今天下班要回家~~第一次發動竟然發不起來~~再啟動第二次~~轉了好久才發動~~
0 A( V, F: S; i0 r- n$ i% _( l$ E  H這~~~到底是什麼問題阿???
5 j9 A* ]0 ?# n' B阿平~ 發表於 2012-2-4 22:39

5 r, f, d; P+ ~2 Z2 w轉了好久才發動起來..........會不會是啟動馬達的問題???
6 k  S; W$ m9 _4 F3 S( V3 X跟我的狀況不太一樣~
' t. w" Q5 d" ?0 U7 k8 G8 Q$ h0 E6 Y; J
9 d( T' A/ b' i$ V) L6 p
我的是發的動
, v2 A; E( y; A! }但一發動完...放開鑰匙後....轉速就直接往下掉...然後熄火
8 |1 z& ^9 `5 n加上這一個多月來的怠速都偏低* Z% p- c0 u/ ?. q( M
老覺得我的狀況好像跟怠速馬達比較有關係+ o3 G. w2 C+ t6 R- C

) I( P+ H7 O1 S) T但中午要出門卻一直熄火
9 F% d' M  N1 Q讓我聯想到該不會跟汽油幫浦有關; m* i/ s3 p1 ~, B" H3 Q
或是其他相關的電系問題
您所在的用戶組為遊客.
如查看全部內容, 請先登錄或者加入會員.
人要有三心「愛心、細心、耐心」
朋友要多三心「真心、談心、良心」

TOP

挖..這些問題都太深奧了~考倒小弟我了....沒遇過這些狀況@@"
您所在的用戶組為遊客.
如查看全部內容, 請先登錄或者加入會員.

TOP

挖..這些問題都太深奧了~考倒小弟我了....沒遇過這些狀況@@"
* N' I6 [% `& w, e' s! j大帥哥 發表於 2012-2-4 23:45
* p; C% z* R- B
不會深奧啦( f9 X/ q. ^4 E* S
除了我上面自己抓出來的疑點外9 G1 V. G8 b* C7 A) s' y8 w
就剩電腦問題
9 K" I' f  }& Q8 O
# X5 x2 l% m8 q9 U( }$ R- b天亮後再來拆電腦檢查好了
) Z3 l& w4 r% n$ [0 O! L不然其他疑點我都不懂也不敢自己搞
8 L! S: I, k0 G* f! s3 ^& y2 g; H0 G
但電腦有搞過
, Q; b4 P' ]2 B9 [若真的有爆漿之類的問題的話
, B* V2 @0 L& L" s那備份多年的零件就可以派上用場了  P4 S$ A+ @2 G' }6 z9 ?

/ e( r( ]( B) s6 R9 y到時再看看問題還存不存在+ X* ^# }9 n( j/ x+ ]% d) k
然後再來慢慢抓問題點
您所在的用戶組為遊客.
如查看全部內容, 請先登錄或者加入會員.
人要有三心「愛心、細心、耐心」
朋友要多三心「真心、談心、良心」

TOP

行使中的再加速引擎的步調都跟的上
7 e1 y* a, L. K, f+ \2 U那就不是汽油幫浦的問題) ~* k1 i) u+ N! A1 t8 n
除了ECU檢查看看5 W9 z  F5 p' x
節氣們還是清一清吧
您所在的用戶組為遊客.
如查看全部內容, 請先登錄或者加入會員.

TOP

剛剛拆下電腦檢查確認電容無漏液也無爆漿
# H" I1 G4 l; j+ {  ^/ a周邊其他零件也沒燒毀狀
1 ~3 i' _, I/ N% @: `$ S6 V8 B! v5 L  Y  G  m
同時也順便換掉其中4顆後再將電腦裝回車上
+ @% ~% U6 Q1 J6 P車子重新發動後一樣怠速低到明顯抖動
; h  \9 y" q' j: y8 a. X9 ^; d6 W  l但沒熄火- z7 U" A3 i1 j4 \

6 L7 H& W. _% i- t. [$ s因為車子從車棚開出來時
* ]: _7 N# p% N/ `% x) B7 e9 L! e已經再度熄火多次1 r5 o7 A  p7 d4 i3 Q
等車子完全開到空地停好車時
- g, s+ \9 C7 _7 v- x引擎溫度已經上升一半左右
+ w! l8 t9 c6 F" p% j; a
: ?8 K! O8 G6 A2 C等電腦拆下來處理後再裝回去時
& @0 p, q& Y. O! Q引擎溫度還沒降太多: b0 [. K8 X. W  v$ c2 o9 L
所以應該是非冷車狀況才沒熄火
您所在的用戶組為遊客.
如查看全部內容, 請先登錄或者加入會員.
人要有三心「愛心、細心、耐心」
朋友要多三心「真心、談心、良心」

TOP

MAP 管看有沒有破掉
您所在的用戶組為遊客.
如查看全部內容, 請先登錄或者加入會員.

TOP

MAP 管看有沒有破掉
: m: V/ A  k3 e& r- Upeterjoyce77 發表於 2012-7-27 18:32
/ G( D/ w, J' Q& d9 J4 g( g  H' p

/ b* g1 |3 S5 n$ P% Z! q+ n沒破( N8 z  W; l4 ?  M& A

1 |- D6 B8 T- Q2個月前也洗了怠速馬達
3 P4 A3 S# E: U洗完後就沒問題了
您所在的用戶組為遊客.
如查看全部內容, 請先登錄或者加入會員.
人要有三心「愛心、細心、耐心」
朋友要多三心「真心、談心、良心」

TOP

返回列表