免費論壇 繁體 | 簡體
Sclub交友聊天~加入聊天室當版主
分享
返回列表 發帖

[引擎系統] EXSIOR2.0 高速行駛轉速過高的問題

小弟最近接手了親戚2.0A秀,狀況還不錯,少開,里程數130000左右,但是最近行駛有一個很大的問題,就是行駛到時速100KM 轉速高達3500轉,120KM更快達到4000! x+ ]' d* Q+ I: o
後來按了ECT PWR(開啟,才能降低轉速),想請A秀版的大大為小弟解個惑,是否是引擎哪ˋ個部分有問題~~
您所在的用戶組為遊客.
如查看全部內容, 請先登錄或者加入會員.

小弟最近接手了親戚2.0A秀,狀況還不錯,少開,里程數130000左右,但是最近行駛有一個很大的問題,就是行駛 ...
. Q4 N2 I  b( Z$ Z  _' C% Zhellpig2001 發表於 2017-2-5 23:15

* s6 s' b7 D- t% g6 A/ S) `" P轉速確實太高了% t4 M1 J6 t6 L0 {; A1 p
但轉速偏高的因素太多了1 y2 y# h* y) u& o! G! E4 o0 v% R
6 a2 @, H- [0 k: O
先確認有無定期清洗積碳( _/ O( X( X4 z1 z% p
引擎機油更換頻率及是否有油泥存在
" b! p$ M! C, R" i2 l3 |; v
$ J+ ^" m( I" `/ @! [' n6 s有熟識的保養廠的話! I" R2 n# L2 x1 g
建議請保養廠插電腦檢查含氧感知器是否有異常
0 H0 ]2 D: D1 L0 H: Q同時確認一下行車電腦是否有問題/ B7 M( Q5 o! r1 |9 J
. s" P3 V; N  [$ R7 U/ V" C9 x0 |
行車電腦最常見的就是裡頭的電解電容漏液
, o0 N& O, {6 q# `: X' K8 l' A; M( [大部份車友找不出問題的就是出在電容漏液問題7 S: k) Q: y; J/ V$ a& B
2 c8 o5 g5 }2 l+ P( F
雖然里程數不高7 c/ k% x4 |% v  P9 D3 a" L3 @
但車齡最少的也都進入20年了2 E' n4 y" }( D- D1 I( ]
很多物件都要慢慢汰舊換新
您所在的用戶組為遊客.
如查看全部內容, 請先登錄或者加入會員.
人要有三心「愛心、細心、耐心」
朋友要多三心「真心、談心、良心」

TOP

我的經驗分享
9 V2 Y( ]: B1 r) C  b轉速偏高 有可能是因為電腦"認為"是冷車,所以幫忙提速(怠速馬達)
' n) K: S6 ^# u. l$ Y! ?  y首先 看看水管座上面的 2pin水溫感應器 有沒有斷腳 或是 插頭已經酥掉等等接觸不良 ( 很多人發生過)
, b- w  W# j' [- h" J2 A檢查的時候要小心 水管座上面的三個元件 2Pin 1Pin 還有兩隻管子的(忘記名字) 都很脆
' _* Y) M9 [4 ~% a7 L# I& [4 g8 |' y0 K* L4 {
再來  確定電腦的狀況正常 電容已經更換過 ( 20年以上 就算沒漏湯 裡面的電解液狀況也不好了)8 c( B) B# u, B. ?
然後 可用 CT8000 接診斷街頭看電腦的水溫數據 , 不是看儀表的水溫表唷 兩個是不同的感應器
3 M; I6 d2 |, a/ K: n2 f4 y
* s. a5 c% |/ Y% f0 B如果 2pin水溫感應器 接頭跟電線 都正常 ,也已經熱車,診斷線讀取的溫度 還是冷車 可能就是 水溫感應器故障了 (表面黏太多水垢 也可能故障)
您所在的用戶組為遊客.
如查看全部內容, 請先登錄或者加入會員.
小藍是我一家人的 New移動城堡 + 我的 Passion Engine
謝謝小白過去的陪伴 ~ 再來就讓小藍繼續陪我囉 ^_^

TOP

返回列表