免費論壇 繁體 | 簡體
Sclub交友聊天~加入聊天室當版主
分享
返回列表 發帖

[引擎系統] EXSIOR2.0 高速行駛轉速過高的問題

小弟最近接手了親戚2.0A秀,狀況還不錯,少開,里程數130000左右,但是最近行駛有一個很大的問題,就是行駛到時速100KM 轉速高達3500轉,120KM更快達到4000$ E% q7 l/ y% K8 H+ O
後來按了ECT PWR(開啟,才能降低轉速),想請A秀版的大大為小弟解個惑,是否是引擎哪ˋ個部分有問題~~
您所在的用戶組為遊客.
如查看全部內容, 請先登錄或者加入會員.

小弟最近接手了親戚2.0A秀,狀況還不錯,少開,里程數130000左右,但是最近行駛有一個很大的問題,就是行駛 ...0 O4 R6 U4 p% {) e. k+ c
hellpig2001 發表於 2017-2-5 23:15
( N' t$ n5 |* P: r. c
轉速確實太高了
8 N  V0 i8 C% |* e9 @但轉速偏高的因素太多了# o) T$ G  v3 J2 h

# t$ S3 u/ a; h' n* C先確認有無定期清洗積碳
( l1 R9 u# n9 r+ k引擎機油更換頻率及是否有油泥存在. h: t. l; R/ I% D6 r. B9 x8 R
0 v8 }1 G' i6 q' f6 I6 p
有熟識的保養廠的話1 t- Q; T& g) q6 x+ g/ l9 g
建議請保養廠插電腦檢查含氧感知器是否有異常
( w9 j' l1 p9 d8 O3 L同時確認一下行車電腦是否有問題
2 z. `$ g) d  r; A% r- `4 w5 E( j" ?$ G
行車電腦最常見的就是裡頭的電解電容漏液
5 p+ \% c: I5 a9 Q: H7 j8 `' Q) b大部份車友找不出問題的就是出在電容漏液問題
- b' v$ Y/ c1 Z
( v0 [4 k5 N+ {* d9 h雖然里程數不高
7 B) H9 a# Y, o但車齡最少的也都進入20年了
5 k* ^5 z' ]* q6 @  i& u5 b0 K0 B; T很多物件都要慢慢汰舊換新
您所在的用戶組為遊客.
如查看全部內容, 請先登錄或者加入會員.
人要有三心「愛心、細心、耐心」
朋友要多三心「真心、談心、良心」

TOP

我的經驗分享
1 L& b, [2 g" A轉速偏高 有可能是因為電腦"認為"是冷車,所以幫忙提速(怠速馬達)
2 @$ P  `. P2 `3 l6 k, s, K6 q- z首先 看看水管座上面的 2pin水溫感應器 有沒有斷腳 或是 插頭已經酥掉等等接觸不良 ( 很多人發生過)
% |+ F* \, C* a$ H/ Q( c檢查的時候要小心 水管座上面的三個元件 2Pin 1Pin 還有兩隻管子的(忘記名字) 都很脆
& q  Z+ T7 x' P" I  |
' S( g  t0 }  }- J& Q% }. i再來  確定電腦的狀況正常 電容已經更換過 ( 20年以上 就算沒漏湯 裡面的電解液狀況也不好了)
8 ?' a8 P4 D) h5 j6 Z3 u然後 可用 CT8000 接診斷街頭看電腦的水溫數據 , 不是看儀表的水溫表唷 兩個是不同的感應器) V9 k+ ~& B+ E  p  E/ C
9 _; b1 k! {0 U8 U9 }( k9 \. [
如果 2pin水溫感應器 接頭跟電線 都正常 ,也已經熱車,診斷線讀取的溫度 還是冷車 可能就是 水溫感應器故障了 (表面黏太多水垢 也可能故障)
您所在的用戶組為遊客.
如查看全部內容, 請先登錄或者加入會員.
小藍是我一家人的 New移動城堡 + 我的 Passion Engine
謝謝小白過去的陪伴 ~ 再來就讓小藍繼續陪我囉 ^_^

TOP

返回列表