免費論壇 繁體 | 簡體
Sclub交友聊天~加入聊天室當版主
分享
Board logo

標題: [引擎系統] EXSIOR2.0 高速行駛轉速過高的問題 [打印本頁]

作者: hellpig2001    時間: 2017-2-5 23:15     標題: EXSIOR2.0 高速行駛轉速過高的問題

小弟最近接手了親戚2.0A秀,狀況還不錯,少開,里程數130000左右,但是最近行駛有一個很大的問題,就是行駛到時速100KM 轉速高達3500轉,120KM更快達到4000
7 P& ]/ `7 p. ^# z4 E6 d後來按了ECT PWR(開啟,才能降低轉速),想請A秀版的大大為小弟解個惑,是否是引擎哪ˋ個部分有問題~~
作者: 發條兔子♂    時間: 2017-2-6 18:21

小弟最近接手了親戚2.0A秀,狀況還不錯,少開,里程數130000左右,但是最近行駛有一個很大的問題,就是行駛 ...0 u& K' C; ], ^6 S" d2 q! r8 W
hellpig2001 發表於 2017-2-5 23:15
6 p% c0 F- c$ F6 R6 B# \9 w2 p( @
轉速確實太高了
2 l' C) D: j! \, a& K但轉速偏高的因素太多了
. k; b1 C0 m4 e% c5 A) N( ~4 I1 o0 b7 t
# Y, A0 K! P5 H7 R先確認有無定期清洗積碳
7 t1 E( D& ]( M/ M$ c引擎機油更換頻率及是否有油泥存在
# ~3 ^) i! \1 j7 F1 y: I% `5 d8 F7 b& b. d3 F" |. n" p& M; Q
有熟識的保養廠的話  s' S: O* ~! h6 V3 B' x
建議請保養廠插電腦檢查含氧感知器是否有異常$ @. o- A! ?5 q8 b' d$ b5 z- W
同時確認一下行車電腦是否有問題
- B& p5 C5 x6 X/ v4 _/ H- W! o+ ^. M2 u- C, D0 F
行車電腦最常見的就是裡頭的電解電容漏液
" W  H7 Q! _8 U4 F大部份車友找不出問題的就是出在電容漏液問題
+ G- F1 i) v' R  Q9 Z8 \5 U. ^. e2 F1 `
雖然里程數不高6 i' @  L. J& e1 f  N
但車齡最少的也都進入20年了
7 }' X6 w! L  J2 f很多物件都要慢慢汰舊換新
作者: ceasarsung    時間: 2017-2-15 10:01

我的經驗分享 ; y/ @6 R$ m' N/ @- {6 `+ N
轉速偏高 有可能是因為電腦"認為"是冷車,所以幫忙提速(怠速馬達) ) ?  P! ^- X* f
首先 看看水管座上面的 2pin水溫感應器 有沒有斷腳 或是 插頭已經酥掉等等接觸不良 ( 很多人發生過)
" q4 l: ]5 f; p1 n6 H, Z+ ^1 f檢查的時候要小心 水管座上面的三個元件 2Pin 1Pin 還有兩隻管子的(忘記名字) 都很脆
* ~- y9 l: l; S% F9 ~8 @! Q( S& q1 Q+ K
再來  確定電腦的狀況正常 電容已經更換過 ( 20年以上 就算沒漏湯 裡面的電解液狀況也不好了)
/ l0 I4 e; T: i) `' ~, }然後 可用 CT8000 接診斷街頭看電腦的水溫數據 , 不是看儀表的水溫表唷 兩個是不同的感應器7 z" o3 u1 u5 O! Q3 M! d

' l% m& I/ A# h7 E+ ]# @7 F如果 2pin水溫感應器 接頭跟電線 都正常 ,也已經熱車,診斷線讀取的溫度 還是冷車 可能就是 水溫感應器故障了 (表面黏太多水垢 也可能故障)




歡迎光臨 TCEC Exsior Club 汽車論壇 (http://exsior-club.joinbbs.net/) Powered by Discuz! 7.2