免費論壇 繁體 | 簡體
Sclub交友聊天~加入聊天室當版主
分享
返回列表 發帖

[引擎系統] 冷車發動後馬上熄火

中午準備出門時
; l3 ~3 C. u3 q- ?2 u車子發動後3~5秒左右就馬上熄火. M# q3 u. Z( @8 M2 V- d! v# I6 S

) X1 @0 j5 x) r隨後重複發動了數次均是如此
2 n: o0 m/ @' p6 j" I轉速明顯拉不起來5 [, E/ Z3 A2 P( S0 t; s

- F$ P& T) ?3 F4 `( Y最後只好一發動後: H  }! I3 }% I2 b+ @# n: M
馬上含著油門讓車子轉速拉高到不會掉轉速熄火6 ]% r5 T# b( V5 ~
: P  u& S# _+ j* L  c; q* o
然後做了一個危險的舉動
" [7 g5 g2 ]6 ?  i就是直接快速將檔位從P檔排至D檔將車開出來
) P& e/ v1 D0 q/ F(不然根本沒機會排檔就掉轉速熄火了)- t7 r6 @1 `7 ]

$ X. M' O  L1 P; r1 h車子開動後
$ \+ [. K3 i, w& L/ k+ `% G+ E5 I慢速行駛約1KM左右
) U; u; b! y* h9 T: q差不多達到熱車後的工作溫度就正常了, h. Z6 k5 |. V, _* ]" z
接下來停等紅燈時的狀況就如前一篇說的那樣
+ `: l" F6 d0 C一樣怠速偏低$ O" q4 K. G5 N5 |6 k' o" J3 Y: J
但還不至於低到熄火
, y+ C7 L! y) A
3 ~. J) d  `+ ]& S% S* l! S" l1 F# N以前半段的狀況來說....* l0 y# \# w2 x! a( {
會不會跟汽油幫浦有關?( ?4 T8 m# A) n! P
還是其他電系的問題??# |5 o) ^2 {/ x
如...火興塞...矽導線....之類的!!, K$ m: F, A7 H
- S# y, j8 j! N( `7 f$ J
還是就單純怠速馬達的問題???
您所在的用戶組為遊客.
如查看全部內容, 請先登錄或者加入會員.
人要有三心「愛心、細心、耐心」
朋友要多三心「真心、談心、良心」

1# 發條兔子♂ 7 V0 Y3 l1 i' X, K3 v) C7 ^

4 `# [" c( d  Q( I& [$ X7 p6 A
. a/ G6 ?8 Q4 u靠憋~~~有神了~~~我今天下班要回家~~第一次發動竟然發不起來~~再啟動第二次~~轉了好久才發動~~
: j( P/ ~0 x# h  b5 m這~~~到底是什麼問題阿???
您所在的用戶組為遊客.
如查看全部內容, 請先登錄或者加入會員.

TOP

1# 發條兔子♂ ! d" A) v, T% Z% Y- O& F2 A/ U

2 c: d( m# q4 |2 B2 @. V
& G4 c* i9 W# H# N% j% m. @$ Q9 }靠憋~~~有神了~~~我今天下班要回家~~第一次發動竟然發不起來~~再啟動第二次~~轉了好久才發動~~
7 C% G( r# u  W8 b/ h這~~~到底是什麼問題阿???& }0 T* L) M! ^0 V) ]5 W$ a
阿平~ 發表於 2012-2-4 22:39
, m5 J% z1 k- s: f
轉了好久才發動起來..........會不會是啟動馬達的問題???
( {) B3 |- L0 G跟我的狀況不太一樣~
4 V' J, E" G3 A( s3 V5 q
$ E; d5 Y4 `( L: P) v( g% p. u2 t  }& Z4 Y4 `6 ^9 g9 g2 t& c
我的是發的動
! s% g4 Y5 q8 Z2 E但一發動完...放開鑰匙後....轉速就直接往下掉...然後熄火' H5 A( s/ i: V" V1 d/ D
加上這一個多月來的怠速都偏低; S- W7 x) ^9 K! x
老覺得我的狀況好像跟怠速馬達比較有關係& i+ S! V; s, K0 f5 Y

, u4 J% j! n: [( D6 i/ `" @7 e% X但中午要出門卻一直熄火" p# t# Q1 W  B' @& f
讓我聯想到該不會跟汽油幫浦有關( g! v( D* a/ D8 y; L
或是其他相關的電系問題
您所在的用戶組為遊客.
如查看全部內容, 請先登錄或者加入會員.
人要有三心「愛心、細心、耐心」
朋友要多三心「真心、談心、良心」

TOP

挖..這些問題都太深奧了~考倒小弟我了....沒遇過這些狀況@@"
您所在的用戶組為遊客.
如查看全部內容, 請先登錄或者加入會員.

TOP

挖..這些問題都太深奧了~考倒小弟我了....沒遇過這些狀況@@"7 n# f7 }- b3 v) H
大帥哥 發表於 2012-2-4 23:45
, E* N0 b7 \( w% J
不會深奧啦
9 c: t: z3 l& `4 X4 P" a3 X  |除了我上面自己抓出來的疑點外  ~7 w; T; G# s8 z
就剩電腦問題% J! t9 L2 N- f! n& `& x9 B3 k
9 f) P. E! W( \0 f* `0 ?
天亮後再來拆電腦檢查好了: V( {7 V1 p" Q% w% [
不然其他疑點我都不懂也不敢自己搞- G& K6 h# H; m7 Z& l2 S
: m5 w4 L- F, K
但電腦有搞過
1 p. r4 p! M: i8 L  S: ~5 q若真的有爆漿之類的問題的話
; ~) h3 C  t- R* o* L, j那備份多年的零件就可以派上用場了
- |1 H# J* \9 I% K2 v  q% M( O
( M" {2 [, S" m' Y/ V' z到時再看看問題還存不存在2 }# A" ]% k3 i! z3 T  N
然後再來慢慢抓問題點
您所在的用戶組為遊客.
如查看全部內容, 請先登錄或者加入會員.
人要有三心「愛心、細心、耐心」
朋友要多三心「真心、談心、良心」

TOP

行使中的再加速引擎的步調都跟的上
$ S$ L9 h: D5 J( I那就不是汽油幫浦的問題
! X. T$ b; x! F$ E: u除了ECU檢查看看
. V' L2 d" l/ o節氣們還是清一清吧
您所在的用戶組為遊客.
如查看全部內容, 請先登錄或者加入會員.

TOP

剛剛拆下電腦檢查確認電容無漏液也無爆漿
: W6 U5 j2 E3 \) h周邊其他零件也沒燒毀狀) o, ?: b3 `. f2 C

  m6 {8 q1 i, b同時也順便換掉其中4顆後再將電腦裝回車上9 i5 _( Y$ x1 Q* U
車子重新發動後一樣怠速低到明顯抖動
5 o/ _! S' W5 s, H, i8 \但沒熄火: S3 n# Z& C; b; S5 ?

' H" l8 V2 K6 a因為車子從車棚開出來時* {+ R3 G. s0 d" M0 ?( C  p
已經再度熄火多次# s1 j  \0 d& @" t' ?9 N# }0 _! a% ~
等車子完全開到空地停好車時. B1 c9 ?5 z3 y6 S
引擎溫度已經上升一半左右
  F$ `3 v7 `/ Z4 E% R, w- |6 }; q3 E! o! B0 X8 C
等電腦拆下來處理後再裝回去時) U5 B" z) X  b; X: e, s
引擎溫度還沒降太多
* }# M( l/ ]! {5 k5 ?' n7 }4 @2 f. g所以應該是非冷車狀況才沒熄火
您所在的用戶組為遊客.
如查看全部內容, 請先登錄或者加入會員.
人要有三心「愛心、細心、耐心」
朋友要多三心「真心、談心、良心」

TOP

MAP 管看有沒有破掉
您所在的用戶組為遊客.
如查看全部內容, 請先登錄或者加入會員.

TOP

MAP 管看有沒有破掉$ o/ {1 X/ s; s5 Z: R2 c& Q* n2 k# ]
peterjoyce77 發表於 2012-7-27 18:32

% `) U; E7 t% [1 D5 C& M1 _. G" z( ]; C, O' v7 q
沒破, E# q% P2 I+ S0 C3 J* C5 T
  ^# x/ D" ~. N6 v2 N+ Q
2個月前也洗了怠速馬達
9 Z+ |  Y4 V5 \6 o洗完後就沒問題了
您所在的用戶組為遊客.
如查看全部內容, 請先登錄或者加入會員.
人要有三心「愛心、細心、耐心」
朋友要多三心「真心、談心、良心」

TOP

返回列表