免費論壇 繁體 | 簡體
Sclub交友聊天~加入聊天室當版主
分享
返回列表 發帖

[引擎系統] 冷車發動後馬上熄火

中午準備出門時+ w' k$ W6 ~# A" f. a+ x) l- I. d
車子發動後3~5秒左右就馬上熄火
: Y+ d# Z7 R0 B/ L4 z* L4 {8 E5 V& A
隨後重複發動了數次均是如此# v- V; ~7 C4 d* p! e" l
轉速明顯拉不起來
; V1 A/ ^7 Y. E( o9 ?8 B" s1 ~. }3 ]5 ~. D
最後只好一發動後
0 C! O5 i4 c6 p6 ^馬上含著油門讓車子轉速拉高到不會掉轉速熄火
) b. S* M5 A6 F; u4 F
8 P) A7 z$ b- I然後做了一個危險的舉動* L. c4 C1 H4 N/ S1 r
就是直接快速將檔位從P檔排至D檔將車開出來
4 N7 F% T. {+ Z) a0 g0 B; d(不然根本沒機會排檔就掉轉速熄火了)
" d8 R3 ]# J3 A  w$ E5 w" {8 c% a/ x7 o9 @+ j
車子開動後
0 [( M! j2 Y4 i/ L; A+ U  V  ]' Q慢速行駛約1KM左右0 d# w# R3 J2 |( f0 B) R
差不多達到熱車後的工作溫度就正常了
; ^5 j) y) T; y. L5 W接下來停等紅燈時的狀況就如前一篇說的那樣5 R  _4 K* }1 F
一樣怠速偏低4 U$ C( k9 m( U# y
但還不至於低到熄火
' K' K( |9 D0 [* q$ B- M0 x
+ x* O: `8 G* o) ~& S以前半段的狀況來說....+ L0 I9 i" R' I9 a# w; B
會不會跟汽油幫浦有關?' i7 P# Y* k* B7 ^4 S# P5 E
還是其他電系的問題??
+ ]2 d+ |/ X! Q* W! E- u1 R0 C( p如...火興塞...矽導線....之類的!!
' R3 k$ d# h/ e; N0 U2 c$ V7 t' ~" Q# ~  Q7 B* Z, L" n/ ~
還是就單純怠速馬達的問題???
您所在的用戶組為遊客.
如查看全部內容, 請先登錄或者加入會員.
人要有三心「愛心、細心、耐心」
朋友要多三心「真心、談心、良心」

1# 發條兔子♂ " c% @) M4 {/ r5 {- ]
; t; W0 y/ E. z. @5 ~
! Z6 Z% y" q; v3 s! [! d
靠憋~~~有神了~~~我今天下班要回家~~第一次發動竟然發不起來~~再啟動第二次~~轉了好久才發動~~
) J5 ]4 U- T8 X0 x5 W9 j這~~~到底是什麼問題阿???
, `: \2 H- A; [( r* q6 Y! }4 w阿平~ 發表於 2012-2-4 22:39
3 M4 W: R' F/ ^( C/ k
轉了好久才發動起來..........會不會是啟動馬達的問題???& w; Q# t; `, S) A
跟我的狀況不太一樣~2 P5 q& ]1 W4 n! U: c  o  z6 W6 L
8 S. J4 F* f7 P" ?% r. A
+ I/ j- s' p3 D# j5 X3 X
我的是發的動
  n( {( {7 C2 s) O1 A" j7 b但一發動完...放開鑰匙後....轉速就直接往下掉...然後熄火$ D6 }, Y* l9 I' `; p# B' v
加上這一個多月來的怠速都偏低
8 Z; U3 f& f- v5 `! |+ e+ h/ E老覺得我的狀況好像跟怠速馬達比較有關係
" Q; e0 x  I  M( B) j0 u, v7 W
5 S/ k. Z6 @% g5 F$ ]4 W4 w但中午要出門卻一直熄火
) D4 D7 f2 J4 W! u# w5 v% E讓我聯想到該不會跟汽油幫浦有關
& o9 h- e* N. W$ t/ x  ~$ K1 Y或是其他相關的電系問題
您所在的用戶組為遊客.
如查看全部內容, 請先登錄或者加入會員.
人要有三心「愛心、細心、耐心」
朋友要多三心「真心、談心、良心」

TOP

挖..這些問題都太深奧了~考倒小弟我了....沒遇過這些狀況@@"
4 H$ W* t# g3 [) N/ i4 V大帥哥 發表於 2012-2-4 23:45
$ o$ {+ g2 }8 q  a6 z* s& q/ w! U
不會深奧啦
, [/ z* s9 L/ h; Q+ X5 z: Y! p4 B( V除了我上面自己抓出來的疑點外9 d$ ?* B( ?1 ~# f3 R' C
就剩電腦問題
$ @5 W% @( n" n. I$ e: E" Y& q' h. |
天亮後再來拆電腦檢查好了% h1 M/ R% t) P! {
不然其他疑點我都不懂也不敢自己搞6 `% v, p3 h' j+ n  P& ~

. U, P$ U+ {7 {7 Z- y7 ^0 U- z9 t但電腦有搞過2 j2 t* G  f& K- i9 w
若真的有爆漿之類的問題的話
( [& J( @/ T; X2 X* y4 x/ Q那備份多年的零件就可以派上用場了
1 M" y9 k; ^7 X7 L4 ?5 y
$ M: Q; [; H! `0 t8 X) k! c. V% n到時再看看問題還存不存在
0 |$ T5 \7 O/ |( r9 K. e然後再來慢慢抓問題點
您所在的用戶組為遊客.
如查看全部內容, 請先登錄或者加入會員.
人要有三心「愛心、細心、耐心」
朋友要多三心「真心、談心、良心」

TOP

剛剛拆下電腦檢查確認電容無漏液也無爆漿' v6 n" D1 q# |% |; C4 t
周邊其他零件也沒燒毀狀' T- P6 x3 [& E9 H' \/ V
9 N. |; N# l; j+ A1 M- s
同時也順便換掉其中4顆後再將電腦裝回車上
  S' c0 P# v) M# y) U車子重新發動後一樣怠速低到明顯抖動
* m/ K' ~7 m3 Q$ O0 O) ^2 j但沒熄火' t5 e+ Z% F3 v- J
! V7 F; v# M8 t6 V1 A& p4 ^! \+ N
因為車子從車棚開出來時
1 j$ H8 t: M2 H* z- @" d% h已經再度熄火多次/ x( n& E+ s' y8 e; \5 {) _* g
等車子完全開到空地停好車時
8 \3 V6 [9 C: r1 w: O引擎溫度已經上升一半左右
/ L( j! w& t5 i: R  B  O# D. j! C; w  y# U: L  e5 m" I
等電腦拆下來處理後再裝回去時
% ]  _& n3 b" L6 G$ k, m* E2 c引擎溫度還沒降太多- O. Y1 u# y0 z
所以應該是非冷車狀況才沒熄火
您所在的用戶組為遊客.
如查看全部內容, 請先登錄或者加入會員.
人要有三心「愛心、細心、耐心」
朋友要多三心「真心、談心、良心」

TOP

MAP 管看有沒有破掉% B" W" ^- e. Z! R; k4 R
peterjoyce77 發表於 2012-7-27 18:32
5 V2 e8 H! |& r8 w4 _, m3 V
& U4 y1 g! M) Y2 I5 Y. q/ ^- p
沒破
4 q5 C  V1 o. V( y' h3 _4 _# A
* J) N. I# ^& o( V- S5 I9 \2個月前也洗了怠速馬達
; F4 F$ U6 [# N5 O2 u  ?1 J- E洗完後就沒問題了
您所在的用戶組為遊客.
如查看全部內容, 請先登錄或者加入會員.
人要有三心「愛心、細心、耐心」
朋友要多三心「真心、談心、良心」

TOP

返回列表