免費論壇 繁體 | 簡體
Sclub交友聊天~加入聊天室當版主
分享
返回列表 發帖

[引擎系統] 冷車發動後馬上熄火

中午準備出門時7 k6 T- F7 `. N# h4 t$ L$ m
車子發動後3~5秒左右就馬上熄火
5 M. q0 W" i1 j% i8 V8 A! W0 ?& w& k6 q2 x
隨後重複發動了數次均是如此
; o; [: C2 k# G轉速明顯拉不起來
3 w- u" ~# G1 R" l+ W
& a9 l/ J# s! C, ]  W# O3 V0 s6 W- D最後只好一發動後
9 Y' e$ U/ _+ |" ], a  {馬上含著油門讓車子轉速拉高到不會掉轉速熄火$ @9 q$ W4 E. f+ w6 l$ k9 I9 O

; w. p; l$ U  x0 L6 @然後做了一個危險的舉動
- ?0 O1 v2 \% N' F0 b  Q# n就是直接快速將檔位從P檔排至D檔將車開出來( _$ U) O! S1 n; J2 i/ ?# z+ t
(不然根本沒機會排檔就掉轉速熄火了)
) ]/ H; a! \6 S  N( t* c( A) |: a# z+ Y+ h( I! K2 t
車子開動後
% F) ^( ?& R8 C+ r+ O3 h' N慢速行駛約1KM左右
" ]6 \$ w$ e# e  V; f& r差不多達到熱車後的工作溫度就正常了5 s! ]" V2 _, D5 ^9 z
接下來停等紅燈時的狀況就如前一篇說的那樣
0 `7 O/ ]  Q) n一樣怠速偏低' o: z( J5 }4 X  A4 s' ?/ O
但還不至於低到熄火
8 Y  Q) D3 F7 n( a; O) ]% v) c6 a1 ^) O( r$ s, h3 i; `
以前半段的狀況來說....
! A* }$ g  r5 u會不會跟汽油幫浦有關?
% V" Y4 d% P4 g5 u還是其他電系的問題??
+ a) J% E/ S7 X4 t0 A( k3 B如...火興塞...矽導線....之類的!!& l6 u. Q4 _! P/ q5 j) ^

1 P& J% {% k. r; T) J  d! |1 ~還是就單純怠速馬達的問題???
您所在的用戶組為遊客.
如查看全部內容, 請先登錄或者加入會員.
人要有三心「愛心、細心、耐心」
朋友要多三心「真心、談心、良心」

1# 發條兔子♂
6 f) u# y5 r. |/ h  }. ~2 f- P8 z( R0 V' e, m

& e) U9 w/ v; @+ H靠憋~~~有神了~~~我今天下班要回家~~第一次發動竟然發不起來~~再啟動第二次~~轉了好久才發動~~
! G0 O4 Q/ `1 e6 S, r+ k這~~~到底是什麼問題阿???
您所在的用戶組為遊客.
如查看全部內容, 請先登錄或者加入會員.

TOP

1# 發條兔子♂ 4 ]+ ]. A$ |9 P9 m" q

9 [! w$ i2 }0 F8 W. R- ?3 E
9 d, K; s& u( A$ F靠憋~~~有神了~~~我今天下班要回家~~第一次發動竟然發不起來~~再啟動第二次~~轉了好久才發動~~
% c' s  E  g6 K- i; @; r這~~~到底是什麼問題阿???/ b* D8 Y# d; J$ H: ~5 B
阿平~ 發表於 2012-2-4 22:39

5 y. A  G  e" D: f; N轉了好久才發動起來..........會不會是啟動馬達的問題???
! [5 l1 N. e3 U5 d: ]跟我的狀況不太一樣~
5 ]: E$ g$ U* I
/ W% E; Q! P3 W5 F0 \' {& h' A) Z; P3 D: G% M3 G* H* U6 T
我的是發的動3 l; V6 Z: ]9 z# z
但一發動完...放開鑰匙後....轉速就直接往下掉...然後熄火
% z/ Z! z6 }( ?6 K& ?8 b加上這一個多月來的怠速都偏低
# S* @5 _" R: v  p5 _8 D老覺得我的狀況好像跟怠速馬達比較有關係
- U0 t0 J0 ^; l7 K5 F$ X9 ^- Y0 R: `9 s5 g3 ^
但中午要出門卻一直熄火
( J9 e* p; Z' {) _2 J' y+ b讓我聯想到該不會跟汽油幫浦有關
) n8 S& N7 |5 O' n/ ?+ B) s, J7 Q或是其他相關的電系問題
您所在的用戶組為遊客.
如查看全部內容, 請先登錄或者加入會員.
人要有三心「愛心、細心、耐心」
朋友要多三心「真心、談心、良心」

TOP

挖..這些問題都太深奧了~考倒小弟我了....沒遇過這些狀況@@"
您所在的用戶組為遊客.
如查看全部內容, 請先登錄或者加入會員.

TOP

挖..這些問題都太深奧了~考倒小弟我了....沒遇過這些狀況@@". }" W9 B8 K1 ~1 P7 F6 U
大帥哥 發表於 2012-2-4 23:45

9 t8 O4 |- V& n) ?( L不會深奧啦
6 t0 W1 Z- R# d, E0 Z6 q除了我上面自己抓出來的疑點外
+ m6 E- R$ f' ~4 {1 ?就剩電腦問題
7 A: C+ e1 x* D% c% \1 s; s! N2 }) W
天亮後再來拆電腦檢查好了
! n- P0 D" g& {不然其他疑點我都不懂也不敢自己搞
6 M4 k3 I  P0 g( Z$ V. v4 z) a2 M! g& q6 ]& {1 u
但電腦有搞過
- [6 x& n" i6 ?- \# @( H' i若真的有爆漿之類的問題的話+ c9 z( J, p- y4 ^5 r- I8 s, B# [
那備份多年的零件就可以派上用場了
, V+ y" p# W' G! M, B
7 M% A4 Y6 o: ?到時再看看問題還存不存在7 U0 F& C5 l  N% S$ Y6 O2 m
然後再來慢慢抓問題點
您所在的用戶組為遊客.
如查看全部內容, 請先登錄或者加入會員.
人要有三心「愛心、細心、耐心」
朋友要多三心「真心、談心、良心」

TOP

行使中的再加速引擎的步調都跟的上. K( M# q1 T4 O$ V' F, o
那就不是汽油幫浦的問題
6 r% P( m# {+ J8 A$ N! g2 U7 C/ F6 m& \除了ECU檢查看看+ T. p+ o4 J0 l, c/ d4 q
節氣們還是清一清吧
您所在的用戶組為遊客.
如查看全部內容, 請先登錄或者加入會員.

TOP

剛剛拆下電腦檢查確認電容無漏液也無爆漿
( {4 T5 c/ ~  s8 A, K周邊其他零件也沒燒毀狀( Q  J) M0 G8 N7 Z4 s- t8 t
9 w- I: W) ]2 i% t& t) R# R+ [7 D
同時也順便換掉其中4顆後再將電腦裝回車上
( t& _0 ^# t% t5 H0 |車子重新發動後一樣怠速低到明顯抖動
6 ?3 u* ^" S8 V8 i; g8 @# j7 K4 z- y但沒熄火
  v" k0 m) k+ v9 `( U9 g. _* m- S. B' t, y5 |1 w' E
因為車子從車棚開出來時+ R" k/ a( l+ w
已經再度熄火多次2 j3 q2 g+ i1 n' Q* D) k, m
等車子完全開到空地停好車時
! C4 N5 H6 K$ J! u. G9 k2 U. z- |引擎溫度已經上升一半左右
# `' I/ U8 N9 b% c$ ~6 Z( }3 A
. U$ L7 R) l" ~( c* T: ~- F: I9 [等電腦拆下來處理後再裝回去時. J2 X5 M$ f7 A7 a
引擎溫度還沒降太多
" m" a7 A5 j0 b) o. B  G1 z8 T  x0 Q' ?所以應該是非冷車狀況才沒熄火
您所在的用戶組為遊客.
如查看全部內容, 請先登錄或者加入會員.
人要有三心「愛心、細心、耐心」
朋友要多三心「真心、談心、良心」

TOP

MAP 管看有沒有破掉
您所在的用戶組為遊客.
如查看全部內容, 請先登錄或者加入會員.

TOP

MAP 管看有沒有破掉
, N3 ~+ i- u! ?6 W/ K. F! Qpeterjoyce77 發表於 2012-7-27 18:32

6 [  e2 Z9 @! ?* R$ f- z9 r$ X6 r/ Y" ]6 ^& Z3 C; ?
沒破
/ M! a- e1 N+ g! ^
4 o6 u) o; y1 T7 i1 ^- A2個月前也洗了怠速馬達
8 p" f- r" R4 {洗完後就沒問題了
您所在的用戶組為遊客.
如查看全部內容, 請先登錄或者加入會員.
人要有三心「愛心、細心、耐心」
朋友要多三心「真心、談心、良心」

TOP

返回列表