免費論壇 繁體 | 簡體
Sclub交友聊天~加入聊天室當版主
分享
返回列表 發帖

[引擎系統] 冷車發動後馬上熄火

中午準備出門時- l( s# |# W, Q
車子發動後3~5秒左右就馬上熄火
' p& ^7 H: W' S# b4 I8 E3 p0 @4 m$ y! w9 Q  p8 Q" ]8 O% q
隨後重複發動了數次均是如此
+ u# N+ g3 t$ y轉速明顯拉不起來
- z2 }9 o/ D+ k' n
6 M$ E' N& O, A最後只好一發動後6 U7 g! [5 M" w# e
馬上含著油門讓車子轉速拉高到不會掉轉速熄火' y3 {. X' D) `! t: N% F

1 |! `5 Q  l& Y- C' \- O0 B, e然後做了一個危險的舉動+ m! X- L6 \4 D9 w
就是直接快速將檔位從P檔排至D檔將車開出來
# L  l1 d# b+ J2 Q' m  _; d0 q(不然根本沒機會排檔就掉轉速熄火了)
7 ^1 E7 s4 j5 Y* j
. S  u2 i, J9 g2 B# X/ f( w1 \車子開動後9 q8 h- T1 `0 |) O
慢速行駛約1KM左右
9 k  g) }2 s$ V* d差不多達到熱車後的工作溫度就正常了, D0 d+ Z" _& K; L" R. R- [
接下來停等紅燈時的狀況就如前一篇說的那樣+ g9 W2 V8 z8 C- \
一樣怠速偏低
- @9 e% N. r% u% n但還不至於低到熄火) U2 s: g0 |4 o0 j8 e" p
4 z! w: \$ {+ G' e1 D7 U8 r
以前半段的狀況來說....
( |; M' q0 V, G  u( I; c" i* o會不會跟汽油幫浦有關?0 j% S6 g! O$ j) X2 r1 f& d
還是其他電系的問題??5 r5 y8 W6 W- c5 O
如...火興塞...矽導線....之類的!!* _, v7 H) l2 f! J
) t! X8 ~/ S6 ?+ M4 K, n/ `/ T
還是就單純怠速馬達的問題???
您所在的用戶組為遊客.
如查看全部內容, 請先登錄或者加入會員.
人要有三心「愛心、細心、耐心」
朋友要多三心「真心、談心、良心」

1# 發條兔子♂
$ \% W/ r0 X0 X- i% p* `
6 Y. i. d% s& X; N2 h
4 [' Y; c2 A: |, P* T. f9 H8 Q靠憋~~~有神了~~~我今天下班要回家~~第一次發動竟然發不起來~~再啟動第二次~~轉了好久才發動~~$ {2 k4 D( r" C* O
這~~~到底是什麼問題阿???
您所在的用戶組為遊客.
如查看全部內容, 請先登錄或者加入會員.

TOP

1# 發條兔子♂ / i" ~( I1 A5 U  M7 N$ @# m

9 Q: o" e/ q3 N8 \# I! p4 {9 l4 ?0 m8 U& W- `2 a' t% @: t" ^/ ~: M
靠憋~~~有神了~~~我今天下班要回家~~第一次發動竟然發不起來~~再啟動第二次~~轉了好久才發動~~; f+ U* [7 K& Z7 r; @! ?) }: m( J
這~~~到底是什麼問題阿???
: V, a$ H: T  j  k6 c  _8 n# [6 [! S阿平~ 發表於 2012-2-4 22:39
+ k/ x8 R3 @$ Z! H
轉了好久才發動起來..........會不會是啟動馬達的問題???4 \7 ^4 T9 I  X  K0 M) O
跟我的狀況不太一樣~
; U7 [6 x$ l3 A! I
+ Q1 F- ~' h3 @0 ?2 M4 ]( \, R' g
* Z- i( r0 C6 j6 `5 k4 J我的是發的動5 v. G9 ~: j; P; N% S6 j
但一發動完...放開鑰匙後....轉速就直接往下掉...然後熄火5 z+ J8 I8 `& [+ q9 _7 @" }
加上這一個多月來的怠速都偏低9 b) ^/ w& M. W6 l
老覺得我的狀況好像跟怠速馬達比較有關係
4 \* r: ^8 X! N. \8 T& @/ g; l9 D" G' I
但中午要出門卻一直熄火" j( F- Q/ I& r/ I0 N
讓我聯想到該不會跟汽油幫浦有關6 X/ O! d2 y  V( Y3 u# w
或是其他相關的電系問題
您所在的用戶組為遊客.
如查看全部內容, 請先登錄或者加入會員.
人要有三心「愛心、細心、耐心」
朋友要多三心「真心、談心、良心」

TOP

挖..這些問題都太深奧了~考倒小弟我了....沒遇過這些狀況@@"
您所在的用戶組為遊客.
如查看全部內容, 請先登錄或者加入會員.

TOP

挖..這些問題都太深奧了~考倒小弟我了....沒遇過這些狀況@@"
0 o) I& r, m! y3 n) T大帥哥 發表於 2012-2-4 23:45

0 C0 W9 S  }& \  I) H( D) {不會深奧啦
% q/ A$ D2 [5 E$ u, R除了我上面自己抓出來的疑點外
& M9 Z6 B* {7 {- y2 j" R- U. k9 d就剩電腦問題
# P3 ^0 A# F9 }3 ?+ O# ^" ^
) `  Y' {5 o! X( e# s天亮後再來拆電腦檢查好了& j7 P7 |# I  N; ?) y  i
不然其他疑點我都不懂也不敢自己搞
3 C8 F# d; B8 \: G& Q/ E# x- ~7 A  R0 Y# y$ a; x0 ^$ B
但電腦有搞過
& i7 O# A. s% K# e若真的有爆漿之類的問題的話/ d* o# w0 T9 {) o: @6 G9 t1 j3 A+ I7 Q
那備份多年的零件就可以派上用場了* k7 i8 Q2 u0 q/ H2 U

$ a* n+ ~( ]0 f1 r到時再看看問題還存不存在/ j/ b$ A* v( G1 K, E! v& D! d( d
然後再來慢慢抓問題點
您所在的用戶組為遊客.
如查看全部內容, 請先登錄或者加入會員.
人要有三心「愛心、細心、耐心」
朋友要多三心「真心、談心、良心」

TOP

行使中的再加速引擎的步調都跟的上
& k- \( |( n0 D: |那就不是汽油幫浦的問題6 W# v8 q, j1 {
除了ECU檢查看看
( f1 K! m, E4 i" r9 h節氣們還是清一清吧
您所在的用戶組為遊客.
如查看全部內容, 請先登錄或者加入會員.

TOP

剛剛拆下電腦檢查確認電容無漏液也無爆漿8 e6 }. X/ ?5 M2 ~+ O& l1 V
周邊其他零件也沒燒毀狀. Y" w: C( }8 w/ F' ^8 z& s# O
; g7 I8 z& H2 P4 W( f2 \
同時也順便換掉其中4顆後再將電腦裝回車上
' i  F' Q: J0 j  |+ D車子重新發動後一樣怠速低到明顯抖動
  j9 ?2 z9 \" r$ j! }  L! e但沒熄火% B/ E6 ?, A: z7 U2 }

& R% C$ s: y  \* Z1 o% S因為車子從車棚開出來時
$ d& _) P5 V6 f% l' t; a$ b. I1 S已經再度熄火多次
3 \/ b6 I# u8 s" P+ K# M( n: v' ?等車子完全開到空地停好車時
1 {$ A7 I) H: h0 `  E; [# H8 M0 e引擎溫度已經上升一半左右! C$ K. U, n6 }# B$ Y! y

2 S. \( Y/ `& _' |等電腦拆下來處理後再裝回去時
0 |9 E1 y  ^1 V7 N引擎溫度還沒降太多( N& r/ n- b! w0 x7 A3 G: ~
所以應該是非冷車狀況才沒熄火
您所在的用戶組為遊客.
如查看全部內容, 請先登錄或者加入會員.
人要有三心「愛心、細心、耐心」
朋友要多三心「真心、談心、良心」

TOP

MAP 管看有沒有破掉
您所在的用戶組為遊客.
如查看全部內容, 請先登錄或者加入會員.

TOP

MAP 管看有沒有破掉7 R) o, J. h& h2 Z/ n( d% U' a
peterjoyce77 發表於 2012-7-27 18:32
+ @! j& T1 k7 j! h( V6 k5 }5 h

' y; ?5 \; |4 N* W# A沒破
6 l7 U& @0 p& |$ t: _6 n( O  I% ?8 @, o3 Y; {9 u# |* }) z* S
2個月前也洗了怠速馬達
6 N( R% b: v- P. N; W5 B0 R% @洗完後就沒問題了
您所在的用戶組為遊客.
如查看全部內容, 請先登錄或者加入會員.
人要有三心「愛心、細心、耐心」
朋友要多三心「真心、談心、良心」

TOP

返回列表