免費論壇 繁體 | 簡體
Sclub交友聊天~加入聊天室當版主
分享
返回列表 發帖

[引擎系統] EXSIOR2.0 高速行駛轉速過高的問題

小弟最近接手了親戚2.0A秀,狀況還不錯,少開,里程數130000左右,但是最近行駛有一個很大的問題,就是行駛到時速100KM 轉速高達3500轉,120KM更快達到4000, u, q2 }5 Z, `6 e0 {& V" K
後來按了ECT PWR(開啟,才能降低轉速),想請A秀版的大大為小弟解個惑,是否是引擎哪ˋ個部分有問題~~
您所在的用戶組為遊客.
如查看全部內容, 請先登錄或者加入會員.

小弟最近接手了親戚2.0A秀,狀況還不錯,少開,里程數130000左右,但是最近行駛有一個很大的問題,就是行駛 ...
3 g! j/ _$ [$ \( P! Vhellpig2001 發表於 2017-2-5 23:15

/ X! M5 L+ d7 P  Q3 ~轉速確實太高了- e! b/ B3 h3 @$ L  ?! h; T# p
但轉速偏高的因素太多了
1 g3 X8 P' m: d" y. R2 c" a5 {& P+ z7 v( o5 U+ Y
先確認有無定期清洗積碳
9 X4 Y5 p) O) Y( y% U引擎機油更換頻率及是否有油泥存在. ]  ^6 S) g. d7 _" ]
3 \" v$ _$ k% c4 M' D
有熟識的保養廠的話3 u# N- z* R* [; D) a
建議請保養廠插電腦檢查含氧感知器是否有異常% `) M% N/ p3 U5 i8 P
同時確認一下行車電腦是否有問題
. J0 K0 M, Y6 Y. Y4 a" F8 z& U4 d; b) U) L# Z: z+ n7 `0 |6 m
行車電腦最常見的就是裡頭的電解電容漏液0 i/ h+ B4 x8 X* ~
大部份車友找不出問題的就是出在電容漏液問題/ y8 G/ G8 i! k4 x' f
( M9 k7 H& Z2 ?6 Z9 L
雖然里程數不高
4 \. _7 D% e; u7 a$ M4 @9 `7 s但車齡最少的也都進入20年了
# D" N" Q9 D) C; y3 C& s( h- e很多物件都要慢慢汰舊換新
您所在的用戶組為遊客.
如查看全部內容, 請先登錄或者加入會員.
人要有三心「愛心、細心、耐心」
朋友要多三心「真心、談心、良心」

TOP

我的經驗分享 # U# f6 h1 b* w& C. D/ @6 ~' K
轉速偏高 有可能是因為電腦"認為"是冷車,所以幫忙提速(怠速馬達)
' ?: E4 U( W8 E7 B9 O% V1 k首先 看看水管座上面的 2pin水溫感應器 有沒有斷腳 或是 插頭已經酥掉等等接觸不良 ( 很多人發生過)
8 H% `% `) q9 [/ B! S8 ~* g檢查的時候要小心 水管座上面的三個元件 2Pin 1Pin 還有兩隻管子的(忘記名字) 都很脆& [' H/ k5 F) {8 h, @; e
+ B/ U+ G* u2 A( S6 R
再來  確定電腦的狀況正常 電容已經更換過 ( 20年以上 就算沒漏湯 裡面的電解液狀況也不好了)
  s; P" J8 U' G4 ~& t, Z然後 可用 CT8000 接診斷街頭看電腦的水溫數據 , 不是看儀表的水溫表唷 兩個是不同的感應器
8 a, j$ C* _- m0 n1 L3 a2 D
+ ^4 |8 H# Z& P如果 2pin水溫感應器 接頭跟電線 都正常 ,也已經熱車,診斷線讀取的溫度 還是冷車 可能就是 水溫感應器故障了 (表面黏太多水垢 也可能故障)
您所在的用戶組為遊客.
如查看全部內容, 請先登錄或者加入會員.
小藍是我一家人的 New移動城堡 + 我的 Passion Engine
謝謝小白過去的陪伴 ~ 再來就讓小藍繼續陪我囉 ^_^

TOP

返回列表