免費論壇 繁體 | 簡體
Sclub交友聊天~加入聊天室當版主
分享
返回列表 發帖

[引擎系統] EXSIOR2.0 高速行駛轉速過高的問題

小弟最近接手了親戚2.0A秀,狀況還不錯,少開,里程數130000左右,但是最近行駛有一個很大的問題,就是行駛到時速100KM 轉速高達3500轉,120KM更快達到4000, r9 Y. _/ V! l0 U# n% s- R
後來按了ECT PWR(開啟,才能降低轉速),想請A秀版的大大為小弟解個惑,是否是引擎哪ˋ個部分有問題~~
您所在的用戶組為遊客.
如查看全部內容, 請先登錄或者加入會員.

小弟最近接手了親戚2.0A秀,狀況還不錯,少開,里程數130000左右,但是最近行駛有一個很大的問題,就是行駛 ...2 t' A1 z) R1 C9 P) i0 X9 _
hellpig2001 發表於 2017-2-5 23:15

+ M# \8 y; w7 `  l/ H& w# @7 X轉速確實太高了
* g! h6 a. C+ Y0 N0 D% H3 `但轉速偏高的因素太多了
% y1 K, h1 O* F4 V9 b2 `- U3 w; e( F0 f
先確認有無定期清洗積碳
- ~% Z9 J8 B# E0 G. X; z) I' c引擎機油更換頻率及是否有油泥存在
, d, }. H% ~' m' `  D, P2 n
7 b2 v) H  R8 O3 \& z2 P3 Z$ u8 c有熟識的保養廠的話
8 l. s9 w# l9 s/ `1 e9 E建議請保養廠插電腦檢查含氧感知器是否有異常& ?0 {0 @) H+ D3 e8 Q4 K
同時確認一下行車電腦是否有問題7 [9 M6 l8 ~6 \9 k" c0 J
8 i: f* N3 E& w1 v5 h5 Z$ v$ X
行車電腦最常見的就是裡頭的電解電容漏液
* _: i6 B2 Z  }1 D: ~3 \: K( h大部份車友找不出問題的就是出在電容漏液問題
8 x, B" j4 X$ e: k6 \& ~. B$ L
5 }! I8 y+ k2 N. N雖然里程數不高7 `5 S  u7 ], H3 s
但車齡最少的也都進入20年了: g1 C: N$ W+ R* d& _0 f( @- Y2 Z
很多物件都要慢慢汰舊換新
您所在的用戶組為遊客.
如查看全部內容, 請先登錄或者加入會員.
人要有三心「愛心、細心、耐心」
朋友要多三心「真心、談心、良心」

TOP

我的經驗分享 - q5 F& L* ]9 k& Z% s
轉速偏高 有可能是因為電腦"認為"是冷車,所以幫忙提速(怠速馬達) 5 A: `0 K/ j* |4 A6 r6 V
首先 看看水管座上面的 2pin水溫感應器 有沒有斷腳 或是 插頭已經酥掉等等接觸不良 ( 很多人發生過)
6 D5 Y* S+ h9 B' Q檢查的時候要小心 水管座上面的三個元件 2Pin 1Pin 還有兩隻管子的(忘記名字) 都很脆
) P, k  B' C0 O' V- L: |. r; v0 o5 v4 @$ o  \# e4 N1 w
再來  確定電腦的狀況正常 電容已經更換過 ( 20年以上 就算沒漏湯 裡面的電解液狀況也不好了)
# v8 R4 p) f5 b+ K7 X, b5 U2 r* i然後 可用 CT8000 接診斷街頭看電腦的水溫數據 , 不是看儀表的水溫表唷 兩個是不同的感應器
, x; J1 e6 u' k9 k* L; G& _3 p3 k2 F
如果 2pin水溫感應器 接頭跟電線 都正常 ,也已經熱車,診斷線讀取的溫度 還是冷車 可能就是 水溫感應器故障了 (表面黏太多水垢 也可能故障)
您所在的用戶組為遊客.
如查看全部內容, 請先登錄或者加入會員.
小藍是我一家人的 New移動城堡 + 我的 Passion Engine
謝謝小白過去的陪伴 ~ 再來就讓小藍繼續陪我囉 ^_^

TOP

返回列表