免費論壇 繁體 | 簡體
Sclub交友聊天~加入聊天室當版主
分享
返回列表 發帖

[引擎系統] EXSIOR2.0 高速行駛轉速過高的問題

小弟最近接手了親戚2.0A秀,狀況還不錯,少開,里程數130000左右,但是最近行駛有一個很大的問題,就是行駛到時速100KM 轉速高達3500轉,120KM更快達到40004 {7 W" @. T8 o: l/ ~
後來按了ECT PWR(開啟,才能降低轉速),想請A秀版的大大為小弟解個惑,是否是引擎哪ˋ個部分有問題~~
您所在的用戶組為遊客.
如查看全部內容, 請先登錄或者加入會員.

小弟最近接手了親戚2.0A秀,狀況還不錯,少開,里程數130000左右,但是最近行駛有一個很大的問題,就是行駛 ...
9 {9 m2 N# t# k2 V+ a1 Qhellpig2001 發表於 2017-2-5 23:15
+ E7 o. X& |! u& R1 K+ Y
轉速確實太高了! W+ r' l7 @2 j
但轉速偏高的因素太多了
( a4 ?, A+ u" y( @; y" _
6 E. \- r# v  \! n先確認有無定期清洗積碳
1 [/ r) q2 ]- T" O引擎機油更換頻率及是否有油泥存在
9 c! f4 \5 u) n& P1 y
1 c5 L& C& s7 a/ s7 t- |有熟識的保養廠的話
8 R; `9 D2 v1 m2 n建議請保養廠插電腦檢查含氧感知器是否有異常7 p# T4 e# s. D' L) j5 ?8 }
同時確認一下行車電腦是否有問題
# Y4 V" V) r- \& n+ S7 B% U+ f; y
. q- B. Q+ C" m8 F! _' d行車電腦最常見的就是裡頭的電解電容漏液
0 Q. M3 h$ ]( q6 H# |大部份車友找不出問題的就是出在電容漏液問題4 B7 c& I- g) Z
$ {8 A' h9 W0 H
雖然里程數不高8 r0 A+ Z( L- a8 d" h7 y  }
但車齡最少的也都進入20年了  M+ c5 `, N6 U2 ^) ?" S( z
很多物件都要慢慢汰舊換新
您所在的用戶組為遊客.
如查看全部內容, 請先登錄或者加入會員.
人要有三心「愛心、細心、耐心」
朋友要多三心「真心、談心、良心」

TOP

我的經驗分享 : n/ ^6 s$ I) k7 @9 V9 E: _
轉速偏高 有可能是因為電腦"認為"是冷車,所以幫忙提速(怠速馬達)
; @. E: f& e0 S首先 看看水管座上面的 2pin水溫感應器 有沒有斷腳 或是 插頭已經酥掉等等接觸不良 ( 很多人發生過)5 _4 l5 G- A1 I
檢查的時候要小心 水管座上面的三個元件 2Pin 1Pin 還有兩隻管子的(忘記名字) 都很脆3 i* v* Y3 v! a1 `! @* x7 T7 l

- A  ?" i. c3 B; ]  K: K+ w再來  確定電腦的狀況正常 電容已經更換過 ( 20年以上 就算沒漏湯 裡面的電解液狀況也不好了), L! h6 Y( O6 r; c( h% p
然後 可用 CT8000 接診斷街頭看電腦的水溫數據 , 不是看儀表的水溫表唷 兩個是不同的感應器
4 p: {: M( K; n$ t" b6 W* @) }+ N4 {/ J0 }
如果 2pin水溫感應器 接頭跟電線 都正常 ,也已經熱車,診斷線讀取的溫度 還是冷車 可能就是 水溫感應器故障了 (表面黏太多水垢 也可能故障)
您所在的用戶組為遊客.
如查看全部內容, 請先登錄或者加入會員.
小藍是我一家人的 New移動城堡 + 我的 Passion Engine
謝謝小白過去的陪伴 ~ 再來就讓小藍繼續陪我囉 ^_^

TOP

返回列表