免費論壇 繁體 | 簡體
Sclub交友聊天~加入聊天室當版主
分享
返回列表 發帖

[引擎系統] EXSIOR2.0 高速行駛轉速過高的問題

小弟最近接手了親戚2.0A秀,狀況還不錯,少開,里程數130000左右,但是最近行駛有一個很大的問題,就是行駛到時速100KM 轉速高達3500轉,120KM更快達到4000
' ]* ?. E/ u! O; B3 v) D8 s6 O後來按了ECT PWR(開啟,才能降低轉速),想請A秀版的大大為小弟解個惑,是否是引擎哪ˋ個部分有問題~~
您所在的用戶組為遊客.
如查看全部內容, 請先登錄或者加入會員.

小弟最近接手了親戚2.0A秀,狀況還不錯,少開,里程數130000左右,但是最近行駛有一個很大的問題,就是行駛 ...8 V& x+ F3 W4 C4 y& \7 g+ f
hellpig2001 發表於 2017-2-5 23:15

+ _) G$ h8 r2 p# K3 l, Y+ R轉速確實太高了
( j1 m  w7 {3 ]+ A0 T+ i8 r但轉速偏高的因素太多了9 W" O/ {) L' P8 n0 J- Q* I
: r7 L# f1 V0 U7 L
先確認有無定期清洗積碳7 t3 L9 S& c/ x2 A( B
引擎機油更換頻率及是否有油泥存在
+ E9 I* ~# o" C: T# R5 k2 L; J6 S$ I% b% r0 V6 m! a
有熟識的保養廠的話/ s* B1 J* h7 I4 \% _+ `( b
建議請保養廠插電腦檢查含氧感知器是否有異常
8 q8 ^  `: N8 W同時確認一下行車電腦是否有問題' i* b7 n' y9 E" W$ o

, b* w" N* F& A5 Z/ F" n行車電腦最常見的就是裡頭的電解電容漏液. \) L3 E/ c9 n; V
大部份車友找不出問題的就是出在電容漏液問題
5 K/ m/ V. u, E7 j: X1 q' y. }
& O. j) R7 y& P0 d) ]雖然里程數不高+ p, O2 h4 T) z$ R9 v& O
但車齡最少的也都進入20年了; e5 p0 g% s* U7 f
很多物件都要慢慢汰舊換新
您所在的用戶組為遊客.
如查看全部內容, 請先登錄或者加入會員.
人要有三心「愛心、細心、耐心」
朋友要多三心「真心、談心、良心」

TOP

我的經驗分享
0 M2 \8 M- [& e: B6 \/ k轉速偏高 有可能是因為電腦"認為"是冷車,所以幫忙提速(怠速馬達) 1 J- \/ Y. J3 _4 p- B! i
首先 看看水管座上面的 2pin水溫感應器 有沒有斷腳 或是 插頭已經酥掉等等接觸不良 ( 很多人發生過)
+ M2 A7 m6 f( T/ K1 Q, D: P8 C檢查的時候要小心 水管座上面的三個元件 2Pin 1Pin 還有兩隻管子的(忘記名字) 都很脆
  J) G! I  ?* b& }6 [  D# X( M
# W) X. Q, c, C5 z- d" Z再來  確定電腦的狀況正常 電容已經更換過 ( 20年以上 就算沒漏湯 裡面的電解液狀況也不好了)  I& q- J4 a: N9 M
然後 可用 CT8000 接診斷街頭看電腦的水溫數據 , 不是看儀表的水溫表唷 兩個是不同的感應器6 n% I5 v5 A6 D# }7 P

! }: m2 K3 T/ s5 {如果 2pin水溫感應器 接頭跟電線 都正常 ,也已經熱車,診斷線讀取的溫度 還是冷車 可能就是 水溫感應器故障了 (表面黏太多水垢 也可能故障)
您所在的用戶組為遊客.
如查看全部內容, 請先登錄或者加入會員.
小藍是我一家人的 New移動城堡 + 我的 Passion Engine
謝謝小白過去的陪伴 ~ 再來就讓小藍繼續陪我囉 ^_^

TOP

返回列表