免費論壇 繁體 | 簡體
Sclub交友聊天~加入聊天室當版主
分享
返回列表 發帖

[引擎系統] EXSIOR2.0 高速行駛轉速過高的問題

小弟最近接手了親戚2.0A秀,狀況還不錯,少開,里程數130000左右,但是最近行駛有一個很大的問題,就是行駛到時速100KM 轉速高達3500轉,120KM更快達到4000; M8 `5 q' W& z) }/ l/ L1 v1 j+ n
後來按了ECT PWR(開啟,才能降低轉速),想請A秀版的大大為小弟解個惑,是否是引擎哪ˋ個部分有問題~~
您所在的用戶組為遊客.
如查看全部內容, 請先登錄或者加入會員.

小弟最近接手了親戚2.0A秀,狀況還不錯,少開,里程數130000左右,但是最近行駛有一個很大的問題,就是行駛 ...3 N0 b& M: f6 l1 k6 A( z9 N4 I3 h
hellpig2001 發表於 2017-2-5 23:15

$ Z' {/ M( f0 T6 \: G4 }! V- L轉速確實太高了
1 t7 i" N0 Y3 |  o' F- j; |但轉速偏高的因素太多了2 ^. ^; O& p$ ?# }6 |: z* G" D9 }% q
0 D; M. n8 {# H9 v. |% N; X
先確認有無定期清洗積碳/ `( |3 T# y5 M  M2 d+ I
引擎機油更換頻率及是否有油泥存在
- l7 H4 F5 }, k" r
& X7 l4 R. {: k有熟識的保養廠的話
: E, W  q& B* I' b  b建議請保養廠插電腦檢查含氧感知器是否有異常' @- p8 [* Z$ K% Y; F4 Y" w9 \
同時確認一下行車電腦是否有問題
: x8 u; Z6 ]; Y2 ]/ y+ Q* B
$ D/ Y! C1 k" s% A+ R) i行車電腦最常見的就是裡頭的電解電容漏液
# O. I9 y) D8 g/ L5 R2 ?大部份車友找不出問題的就是出在電容漏液問題
7 H8 K' v, v2 u  [4 I  Q; d$ P8 c6 f: u& q( a
雖然里程數不高9 w3 f) f9 @3 n. j& J
但車齡最少的也都進入20年了: ?* q9 j* @0 i# E" ^
很多物件都要慢慢汰舊換新
您所在的用戶組為遊客.
如查看全部內容, 請先登錄或者加入會員.
人要有三心「愛心、細心、耐心」
朋友要多三心「真心、談心、良心」

TOP

我的經驗分享 5 I# b$ t  Y0 x. y( q
轉速偏高 有可能是因為電腦"認為"是冷車,所以幫忙提速(怠速馬達)
" p: u5 U4 d* H1 D$ q首先 看看水管座上面的 2pin水溫感應器 有沒有斷腳 或是 插頭已經酥掉等等接觸不良 ( 很多人發生過)
. X0 `- W: _4 n) T; _& j- e檢查的時候要小心 水管座上面的三個元件 2Pin 1Pin 還有兩隻管子的(忘記名字) 都很脆9 d& J/ D: T5 H3 e) J- T
" d, L2 W) t: x: V! X
再來  確定電腦的狀況正常 電容已經更換過 ( 20年以上 就算沒漏湯 裡面的電解液狀況也不好了)& F' |8 i% B% O+ w5 g; `. x9 Y' S
然後 可用 CT8000 接診斷街頭看電腦的水溫數據 , 不是看儀表的水溫表唷 兩個是不同的感應器
4 q% x$ _& _$ `( x1 c8 t$ ?2 F4 D, e9 T
如果 2pin水溫感應器 接頭跟電線 都正常 ,也已經熱車,診斷線讀取的溫度 還是冷車 可能就是 水溫感應器故障了 (表面黏太多水垢 也可能故障)
您所在的用戶組為遊客.
如查看全部內容, 請先登錄或者加入會員.
小藍是我一家人的 New移動城堡 + 我的 Passion Engine
謝謝小白過去的陪伴 ~ 再來就讓小藍繼續陪我囉 ^_^

TOP

返回列表