免費論壇 繁體 | 簡體
Sclub交友聊天~加入聊天室當版主
分享
返回列表 發帖

[引擎系統] EXSIOR2.0 高速行駛轉速過高的問題

小弟最近接手了親戚2.0A秀,狀況還不錯,少開,里程數130000左右,但是最近行駛有一個很大的問題,就是行駛到時速100KM 轉速高達3500轉,120KM更快達到40007 n: t, H* u; p6 }
後來按了ECT PWR(開啟,才能降低轉速),想請A秀版的大大為小弟解個惑,是否是引擎哪ˋ個部分有問題~~
您所在的用戶組為遊客.
如查看全部內容, 請先登錄或者加入會員.

小弟最近接手了親戚2.0A秀,狀況還不錯,少開,里程數130000左右,但是最近行駛有一個很大的問題,就是行駛 ...7 q( n8 l, u7 y7 ^+ }2 S) x% h
hellpig2001 發表於 2017-2-5 23:15

: }' z3 F" z  T  ^! s轉速確實太高了
0 a/ k6 I% M- Q2 h但轉速偏高的因素太多了8 T, Q0 A/ n7 P8 x, w& W
! x5 L% `3 C: L5 J+ U
先確認有無定期清洗積碳
) B& v5 O/ w  D, f& m引擎機油更換頻率及是否有油泥存在' o3 G; X# s, o" D

1 y" v5 e- O, Z- c# u5 W) R! ~有熟識的保養廠的話
; W/ z: O( ?# P/ ]+ k! q建議請保養廠插電腦檢查含氧感知器是否有異常
7 n! Y' j4 g* p: l, q同時確認一下行車電腦是否有問題
" @  N2 m$ U, t* F3 B, }1 |8 [; |6 i2 |. Y% |8 j
行車電腦最常見的就是裡頭的電解電容漏液
: I/ R, j) L( p9 y: Z; Q+ x3 d大部份車友找不出問題的就是出在電容漏液問題1 i' H2 q' T1 T7 J3 \( m/ e
5 ?" V$ u" P7 e) h, i& @
雖然里程數不高
: R7 J; d; w; I, F- m6 ]4 Z( X/ }. a但車齡最少的也都進入20年了) M, F" i% L9 ?  V. {/ j9 e* c
很多物件都要慢慢汰舊換新
您所在的用戶組為遊客.
如查看全部內容, 請先登錄或者加入會員.
人要有三心「愛心、細心、耐心」
朋友要多三心「真心、談心、良心」

TOP

我的經驗分享 ! f/ D/ \* B& v' A% m5 l# w8 a
轉速偏高 有可能是因為電腦"認為"是冷車,所以幫忙提速(怠速馬達)
, L+ R5 @" E& i+ N: i0 s% z首先 看看水管座上面的 2pin水溫感應器 有沒有斷腳 或是 插頭已經酥掉等等接觸不良 ( 很多人發生過)9 H) l! w2 q2 N, S
檢查的時候要小心 水管座上面的三個元件 2Pin 1Pin 還有兩隻管子的(忘記名字) 都很脆' f; T2 B# j5 e/ a2 e) U
4 F) q; x* [/ D: Y) Q2 H, Y' w* L( v' \0 T
再來  確定電腦的狀況正常 電容已經更換過 ( 20年以上 就算沒漏湯 裡面的電解液狀況也不好了)( b1 g& O" g! _4 b) {( {) _& K
然後 可用 CT8000 接診斷街頭看電腦的水溫數據 , 不是看儀表的水溫表唷 兩個是不同的感應器
: F! o/ A' R& @) Y) m! {( P5 J# v  ?7 I9 n
如果 2pin水溫感應器 接頭跟電線 都正常 ,也已經熱車,診斷線讀取的溫度 還是冷車 可能就是 水溫感應器故障了 (表面黏太多水垢 也可能故障)
您所在的用戶組為遊客.
如查看全部內容, 請先登錄或者加入會員.
小藍是我一家人的 New移動城堡 + 我的 Passion Engine
謝謝小白過去的陪伴 ~ 再來就讓小藍繼續陪我囉 ^_^

TOP

返回列表