免費論壇 繁體 | 簡體
Sclub交友聊天~加入聊天室當版主
分享
返回列表 發帖

[引擎系統] EXSIOR2.0 高速行駛轉速過高的問題

小弟最近接手了親戚2.0A秀,狀況還不錯,少開,里程數130000左右,但是最近行駛有一個很大的問題,就是行駛到時速100KM 轉速高達3500轉,120KM更快達到4000
0 Q* v6 K4 X' v8 D; o' D2 C後來按了ECT PWR(開啟,才能降低轉速),想請A秀版的大大為小弟解個惑,是否是引擎哪ˋ個部分有問題~~
您所在的用戶組為遊客.
如查看全部內容, 請先登錄或者加入會員.

小弟最近接手了親戚2.0A秀,狀況還不錯,少開,里程數130000左右,但是最近行駛有一個很大的問題,就是行駛 ...1 Z, m4 n4 n0 I% ]3 a" N
hellpig2001 發表於 2017-2-5 23:15
. ?) `! u0 X, o6 ^% {$ N
轉速確實太高了/ B+ e7 P; N0 c9 D/ l% Y( U8 [" q
但轉速偏高的因素太多了
2 G- E. j8 P' a" H: z, K2 Z9 {9 ~
先確認有無定期清洗積碳% U- ^3 F8 K+ ]
引擎機油更換頻率及是否有油泥存在
! }8 R; M+ n8 Y, W9 U! |
; O) Z; ^* r/ Q) ~5 a有熟識的保養廠的話2 p0 V( v5 ^) e; M, @
建議請保養廠插電腦檢查含氧感知器是否有異常
1 K& G" C( T. c: @5 N8 {3 n  C同時確認一下行車電腦是否有問題4 g. p# m- V* g7 S$ e9 x& }# h, Y
5 X, C8 ^8 L' Q1 r8 f! I* z
行車電腦最常見的就是裡頭的電解電容漏液) _- W9 `3 |8 \( M+ ]4 d
大部份車友找不出問題的就是出在電容漏液問題0 ?, ~9 l5 F+ t& a- F6 m: Q) {
1 A5 e' y) f3 Y: B) [8 j4 I. l8 U% n
雖然里程數不高3 T! {) g6 b6 W& ]
但車齡最少的也都進入20年了' M9 b" ]8 |/ S4 s( O
很多物件都要慢慢汰舊換新
您所在的用戶組為遊客.
如查看全部內容, 請先登錄或者加入會員.
人要有三心「愛心、細心、耐心」
朋友要多三心「真心、談心、良心」

TOP

我的經驗分享 / K: I1 o3 o3 Z
轉速偏高 有可能是因為電腦"認為"是冷車,所以幫忙提速(怠速馬達) : f' ?8 u8 N; I- p! S$ u
首先 看看水管座上面的 2pin水溫感應器 有沒有斷腳 或是 插頭已經酥掉等等接觸不良 ( 很多人發生過)
& \6 Z' p, P5 ]  }檢查的時候要小心 水管座上面的三個元件 2Pin 1Pin 還有兩隻管子的(忘記名字) 都很脆
+ D2 N" h& W& T$ c+ y# h$ r9 c; Y, F. P2 P& m
再來  確定電腦的狀況正常 電容已經更換過 ( 20年以上 就算沒漏湯 裡面的電解液狀況也不好了)
. |3 q- S2 A! n& D0 m5 h/ Q1 q0 w然後 可用 CT8000 接診斷街頭看電腦的水溫數據 , 不是看儀表的水溫表唷 兩個是不同的感應器
9 p, o- E* H' d9 X* x9 }  O1 s+ @) ]7 u0 F  d* `( ~- r
如果 2pin水溫感應器 接頭跟電線 都正常 ,也已經熱車,診斷線讀取的溫度 還是冷車 可能就是 水溫感應器故障了 (表面黏太多水垢 也可能故障)
您所在的用戶組為遊客.
如查看全部內容, 請先登錄或者加入會員.
小藍是我一家人的 New移動城堡 + 我的 Passion Engine
謝謝小白過去的陪伴 ~ 再來就讓小藍繼續陪我囉 ^_^

TOP

返回列表