免費論壇 繁體 | 簡體
Sclub交友聊天~加入聊天室當版主
分享
返回列表 發帖

[引擎系統] EXSIOR2.0 高速行駛轉速過高的問題

小弟最近接手了親戚2.0A秀,狀況還不錯,少開,里程數130000左右,但是最近行駛有一個很大的問題,就是行駛到時速100KM 轉速高達3500轉,120KM更快達到4000
6 z! T0 {; U9 e9 B後來按了ECT PWR(開啟,才能降低轉速),想請A秀版的大大為小弟解個惑,是否是引擎哪ˋ個部分有問題~~
您所在的用戶組為遊客.
如查看全部內容, 請先登錄或者加入會員.

小弟最近接手了親戚2.0A秀,狀況還不錯,少開,里程數130000左右,但是最近行駛有一個很大的問題,就是行駛 ...
* W& P, |! |0 t: zhellpig2001 發表於 2017-2-5 23:15

; I' G& F% K/ Q# Q+ L9 F轉速確實太高了9 p5 Z) O/ I5 l$ x" U% w$ i/ o4 f8 g
但轉速偏高的因素太多了
  U  V  _7 l) F6 w  L  a( p/ \* ?7 y" X
先確認有無定期清洗積碳9 J. }: k% B/ H( G- g; {2 W
引擎機油更換頻率及是否有油泥存在
! }4 W! X& @+ J5 Z
; e/ b% p$ S1 H& c2 V有熟識的保養廠的話, ]7 z; a/ C( J8 R6 s& E( G0 Q3 P3 b
建議請保養廠插電腦檢查含氧感知器是否有異常
0 J# u; B$ U: W" q5 C同時確認一下行車電腦是否有問題( p" F& d+ ?/ ~5 Q# u. |

' z2 ^# J) F( T' t5 d行車電腦最常見的就是裡頭的電解電容漏液, [5 `' i: t. _9 y- m/ S9 S
大部份車友找不出問題的就是出在電容漏液問題( k5 s* \: X/ s. u% Q
* n! Q3 a3 N" D9 V2 t7 a
雖然里程數不高! M7 Y) C" c) Y3 c$ K$ G! {. q2 i
但車齡最少的也都進入20年了
1 c( Y, }8 n& O& h) y; n很多物件都要慢慢汰舊換新
您所在的用戶組為遊客.
如查看全部內容, 請先登錄或者加入會員.
人要有三心「愛心、細心、耐心」
朋友要多三心「真心、談心、良心」

TOP

我的經驗分享
# D# D# l! Q4 ]8 e$ U- _轉速偏高 有可能是因為電腦"認為"是冷車,所以幫忙提速(怠速馬達)
! ~: H' a8 E8 V+ e# e5 Z$ }首先 看看水管座上面的 2pin水溫感應器 有沒有斷腳 或是 插頭已經酥掉等等接觸不良 ( 很多人發生過)
  f" |0 j8 r" n1 z: g檢查的時候要小心 水管座上面的三個元件 2Pin 1Pin 還有兩隻管子的(忘記名字) 都很脆6 g5 R: n- t5 }* {3 i

0 n' X6 D  [  J+ d/ V再來  確定電腦的狀況正常 電容已經更換過 ( 20年以上 就算沒漏湯 裡面的電解液狀況也不好了)' z0 g0 M3 O9 b4 _' g* L/ R
然後 可用 CT8000 接診斷街頭看電腦的水溫數據 , 不是看儀表的水溫表唷 兩個是不同的感應器
% `8 i9 B0 `  V: `3 M4 M$ ]
1 \! w9 }8 L6 j. B# K/ `+ Z( t如果 2pin水溫感應器 接頭跟電線 都正常 ,也已經熱車,診斷線讀取的溫度 還是冷車 可能就是 水溫感應器故障了 (表面黏太多水垢 也可能故障)
您所在的用戶組為遊客.
如查看全部內容, 請先登錄或者加入會員.
小藍是我一家人的 New移動城堡 + 我的 Passion Engine
謝謝小白過去的陪伴 ~ 再來就讓小藍繼續陪我囉 ^_^

TOP

返回列表